Kakteen-Forum (Archiv)


Re: vermutlich liegt es an der Beleuchtung


Abgeschickt von Stark Rudolf am 16 Januar, 2000 um 10:04

Antwort auf: Re: mehr Infos ! von Rüdiger B. am 16 Januar, 2000 um 06:55
: Die Voraussetzungen sehen eigentlich alle ganz gut aus.

: Mammi's und Gymno's sind auch recht willig.

: Drei Punkte wären meiner Meinung nach noch bedenkenswert :

: Ich nehme an, dass es sich um geeigneten Sand ( kalkfrei ) handelt.
:
: Halogenlampen sind Glühlampen und geben daher zwar viel Wärme aber nur wenig pflanzenverwertbares Licht ab.
: Viel besser sind Leuchtstofflampen kaltweiss.

: Rein mineralisches Substrat ( Quarz + Perlite ) ist absolut nährstofffrei, nach Aufbrauchen der Keimvorräte muß daher etwas Nährstoff zur Verfügung stehen - ich nehme für die mineralische Aussaat Bimskies und Lava zusätzlich und dünge ganz schwach vor.

Vorerst recht herzlichen Dank für die diversen Hinweise.

Der Sand ist kalkfrei (Aquariumsand, Körnung 1 - 2mm, sicherheitshalber mit Salpetersäure nochmals entkalkt) .

Den Tip bezüglich leichter Vordüngung werde ich künftig gerne befolgen, die Idee ist sicher sehr gut !!

Ich vermute, daß das Problem tatsächlich bei der Lampen zu suchen ist. Die verwendeten Halogenlampen sind spezielle Pflanzenlampen mit dem Hinweis "UV - STOP". Vielleicht brauchen aber gerade Keimlinge UV - Licht, ich werde versuchen in der Literatur entsprechende Hinweise zu finden.

Ich möchte mich nochmals für das freundliche und vor allem schnelle Bemühen bedanken !!!!


Antworten: